summaryrefslogtreecommitdiff
path: root/configure.in
diff options
context:
space:
mode:
Diffstat (limited to 'configure.in')
-rw-r--r--configure.in2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.in b/configure.in
index 42fd5fd6..632aaf8a 100644
--- a/configure.in
+++ b/configure.in
@@ -218,7 +218,7 @@ AC_ARG_ENABLE(verbose_usb_comms,
[Enable verbose USB communication messages (for debugging)]),
[debug_usb_comms=$enableval], [])
-AC_MSG_CHECKING([whether to enable verbose JTAB I/O messages]);
+AC_MSG_CHECKING([whether to enable verbose JTAG I/O messages]);
AC_MSG_RESULT($debug_jtag_io)
if test $debug_jtag_io = yes; then
AC_DEFINE([_DEBUG_JTAG_IO_],[1], [Print verbose JTAG I/O messages])